How to install Google Protocol Buffers 2.6.1 via pip

You can specify version of the Google Protocol Buffers, that you want to install with command:
pip install protobuf==2.6.1 --force-reinstall